Parche para actualizar a WordPress MU 1.3.2

  • english
  • spanish

Se acaba de publicar la versión 1.3.2 de WordPress MU, que aparte de ponerse al día con el código base de WordPress 2.3.2 incluye varios fixes de seguridad específicos de WPMU, así que es muy recomendable actualizar.

El paquete completo se puede descargar aquí. Para quien ya tenga la versión anterior (simplemente 1.3, aunque era equivalente al WP 2.3.1) puede actualizar simplemente con éste parche: wpmu-1_3-1_3_2.diff

Deja un comentario

Tu dirección de correo electrónico no será publicada. Los campos necesarios están marcados *

Puedes usar las siguientes etiquetas y atributos HTML: <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <strike> <strong>